Informática Suítes ou Pacotes de Escritório Microsoft Office Editor de Planilhas Eletrônicas Microsoft Excel

A figura acima foi extraída de uma planilha do Microsoft Office Excel, versão em português, e refere-se ao reajuste salarial de determinada categoria funcional. O reajuste foi concedido com base no seguinte critério: aumentos de 20% para os salários com valores inferiores a R$ 2.000,00 e de 10% para os demais casos. Com base nessas informações, assinale a alternativa que apresenta a fórmula que, ao ser aplicada à célula C3, calcula corretamente esse percentual de aumento.

  • A. =SE(B3<2000;10;20)
  • B. =SE(C3<2000;20;10)
  • C. =E(B3<=2000;20;10)
  • D. =SE(B2<2000;20;10)
  • E. =SE(B3<2000;20;10)